Vulnerabilities in Apache Airflow




Cross-site scripting in Apache Airflow04 May, 2021
Low Patched
Multiple vulnerabilities in Apache Airflow18 Feb, 2021
Medium Patched