Vulnerabilities in Ghost 4.2.2




Cross-site scripting in Ghost04 May, 2021
Low Patched