Known vulnerabilities in remote access servers, vpn

Denial of service in OpenVPN21 Apr, 2021
Medium Patched
Remote code execution in Pulse Connect Secure20 Apr, 2021
Сritical Patched
Denial of service in OpenVPN10 May, 2020
Low Patched
Insufficient Entropy in hostapd28 Feb, 2020
Medium Patched
Multiple vulnerabilities in W1.fi hostapd16 Dec, 2019
Medium Patched